CVE-2014-2412

2014-04-16T02:55:00
ID CVE-2014-2412
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:29:00

Description

Unspecified vulnerability in Oracle Java SE 5.0u61, 6u71, SE 7u51, and 8, and Java SE Embedded 7u51, allows remote attackers to affect confidentiality, integrity, and availability via vectors related to AWT, a different vulnerability than CVE-2014-0451.