CVE-2014-2236

2014-03-05T11:37:40
ID CVE-2014-2236
Type cve
Reporter NVD
Modified 2015-07-30T10:57:22

Description

Multiple cross-site scripting (XSS) vulnerabilities in Askbot before 0.7.49 allow remote attackers to inject arbitrary web script or HTML via vectors related to the (1) tag or (2) user search forms.