CVE-2014-2219

2014-03-20T12:55:17
ID CVE-2014-2219
Type cve
Reporter NVD
Modified 2018-10-09T15:43:12

Description

Cross-site scripting (XSS) vulnerability in whizzywig/wb.php in CMSimple Classic 3.54 and earlier, possibly as downloaded before February 26, 2014, allows remote attackers to inject arbitrary web script or HTML via the d parameter.