CVE-2014-2171

2014-05-02T10:55:00
ID CVE-2014-2171
Type cve
Reporter cve@mitre.org
Modified 2014-05-02T18:10:00

Description

Heap-based buffer overflow in Cisco TelePresence TC Software 4.x through 6.x before 6.0.1 and TE Software 4.x and 6.0.x before 6.0.2 allows remote attackers to execute arbitrary code via crafted SIP packets, aka Bug ID CSCud81796.