CVE-2014-2121

2014-03-19T01:15:00
ID CVE-2014-2121
Type cve
Reporter cve@mitre.org
Modified 2016-09-07T18:12:00

Description

The Java-based software in Cisco Hosted Collaboration Solution (HCS) allows remote attackers to cause a denial of service (closing of TCP ports) via unspecified vectors, aka Bug IDs CSCug77633, CSCug77667, CSCug78266, CSCug82795, and CSCuh58643.