CVE-2014-2113

2014-03-27T17:55:09
ID CVE-2014-2113
Type cve
Reporter NVD
Modified 2017-05-22T21:29:01

Description

Cisco IOS 15.1 through 15.3 and IOS XE 3.3 and 3.5 before 3.5.2E; 3.7 before 3.7.5S; and 3.8, 3.9, and 3.10 before 3.10.2S allow remote attackers to cause a denial of service (I/O memory consumption and device reload) via a malformed IPv6 packet, aka Bug ID CSCui59540.