CVE-2014-2090

2014-03-02T12:55:03
ID CVE-2014-2090
Type cve
Reporter NVD
Modified 2014-03-03T15:58:47

Description

Multiple cross-site scripting (XSS) vulnerabilities in ilias.php in ILIAS 4.4.1 allow remote authenticated users to inject arbitrary web script or HTML via the (1) tar, (2) tar_val, or (3) title parameter.