CVE-2014-2085

2014-05-17T15:55:03
ID CVE-2014-2085
Type cve
Reporter NVD
Modified 2014-05-17T15:55:03

Description

REJECT DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2014-2084. Reason: This issue was MERGED into CVE-2014-2084 in accordance with CVE content decisions, because it is the same type of vulnerability and affects the same versions. Notes: All CVE users should reference CVE-2014-2084 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.