CVE-2014-2057

2014-03-24T12:31:08
ID CVE-2014-2057
Type cve
Reporter NVD
Modified 2014-03-24T18:16:57

Description

Multiple cross-site scripting (XSS) vulnerabilities in ownCloud before 6.0.2 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.