CVE-2014-1813

2014-05-14T11:13:00
ID CVE-2014-1813
Type cve
Reporter cve@mitre.org
Modified 2018-10-12T22:06:00

Description

Microsoft Web Applications 2010 SP1 and SP2 allows remote authenticated users to execute arbitrary code via crafted page content, aka "Web Applications Page Content Vulnerability."