CVE-2014-1458

2014-02-04T21:55:00
ID CVE-2014-1458
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Cross-site scripting (XSS) vulnerability in the web administration interface in FortiGuard FortiWeb 5.0.3 and earlier allows remote authenticated administrators to inject arbitrary web script or HTML via unspecified vectors.