CVE-2014-1403

2014-02-05T15:10:00
ID CVE-2014-1403
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Cross-site scripting (XSS) vulnerability in name.html in easyXDM before 2.4.19 allows remote attackers to inject arbitrary web script or HTML via the location.hash value.