CVE-2014-10395

2019-08-27T12:15:00
ID CVE-2014-10395
Type cve
Reporter cve@mitre.org
Modified 2019-08-28T20:12:00

Description

The cp-polls plugin before 1.0.1 for WordPress has XSS in the votes list.