CVE-2014-10382

2019-08-22T20:15:00
ID CVE-2014-10382
Type cve
Reporter cve@mitre.org
Modified 2019-08-29T12:54:00

Description

The feature-comments plugin before 1.2.5 for WordPress has CSRF for featuring or burying a comment.