CVE-2014-10378

2019-08-21T19:15:00
ID CVE-2014-10378
Type cve
Reporter cve@mitre.org
Modified 2019-08-22T17:21:00

Description

The duplicate-post plugin before 2.6 for WordPress has XSS.