CVE-2014-10005

2015-01-13T11:59:00
ID CVE-2014-10005
Type cve
Reporter cve@mitre.org
Modified 2015-01-13T23:55:00

Description

Maian Uploader 4.0 allows remote attackers to obtain sensitive information via a request without the height parameter to load_flv.js.php, which reveals the installation path in an error message.