CVE-2014-10003

2015-01-13T11:59:00
ID CVE-2014-10003
Type cve
Reporter cve@mitre.org
Modified 2017-09-08T01:29:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in Maian Uploader 4.0 allow remote attackers to inject arbitrary web script or HTML via the width parameter to (1) uploader/admin/js/load_flv.js.php or (2) uploader/js/load_flv.js.php.