CVE-2014-0835

2014-01-30T05:17:00
ID CVE-2014-0835
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Cross-site request forgery (CSRF) vulnerability in IBM Security QRadar SIEM 7.2 MR1 and earlier allows remote attackers to hijack the authentication of administrators for requests that modify console Auto Update settings.