CVE-2014-0834

2014-02-04T05:39:00
ID CVE-2014-0834
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

IBM General Parallel File System (GPFS) 3.4 through 3.4.0.27 and 3.5 through 3.5.0.16 allows attackers to cause a denial of service (daemon crash) via crafted arguments to a setuid program.