CVE-2014-0811

2014-02-22T16:55:09
ID CVE-2014-0811
Type cve
Reporter NVD
Modified 2015-08-13T13:50:46

Description

Cross-site scripting (XSS) vulnerability in Blackboard Vista/CE 8.0 SP6 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.