CVE-2014-0735

2014-02-20T05:18:00
ID CVE-2014-0735
Type cve
Reporter cve@mitre.org
Modified 2015-09-16T18:58:00

Description

Cross-site scripting (XSS) vulnerability in the IP Manager Assistant (IPMA) interface in Cisco Unified Communications Manager (Unified CM) 10.0(1) and earlier allows remote attackers to inject arbitrary web script or HTML via a crafted URL, aka Bug ID CSCum46470.