CVE-2014-0567

2014-09-17T10:55:00
ID CVE-2014-0567
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:34:00

Description

Heap-based buffer overflow in Adobe Reader and Acrobat 10.x before 10.1.12 and 11.x before 11.0.09 on Windows and OS X allows attackers to execute arbitrary code via unspecified vectors, a different vulnerability than CVE-2014-0561.