CVE-2014-0562

2014-09-17T06:55:06
ID CVE-2014-0562
Type cve
Reporter NVD
Modified 2017-08-28T21:34:12

Description

Cross-site scripting (XSS) vulnerability in Adobe Reader and Acrobat 10.x before 10.1.12 and 11.x before 11.0.09 on OS X allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, aka "Universal XSS (UXSS)."