CVE-2014-0464

2014-04-15T21:55:10
ID CVE-2014-0464
Type cve
Reporter NVD
Modified 2017-01-06T21:59:29

Description

Unspecified vulnerability in Oracle Java SE 8 allows remote attackers to affect confidentiality via unknown vectors related to Scripting, a different vulnerability than CVE-2014-0463.