CVE-2014-0395

2014-01-15T11:08:07
ID CVE-2014-0395
Type cve
Reporter NVD
Modified 2016-11-17T12:04:50

Description

Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.52 and 8.53 allows remote attackers to affect confidentiality via unknown vectors related to Updates Environment Mgmt, a different vulnerability than CVE-2014-0394.