CVE-2014-0190

2014-05-08T10:29:13
ID CVE-2014-0190
Type cve
Reporter NVD
Modified 2016-12-30T21:59:10

Description

The GIF decoder in QtGui in Qt before 5.3 allows remote attackers to cause a denial of service (NULL pointer dereference) via invalid width and height values in a GIF image.