CVE-2014-0165

2014-04-10T00:55:00
ID CVE-2014-0165
Type cve
Reporter cve@mitre.org
Modified 2017-12-16T02:29:00

Description

WordPress before 3.7.2 and 3.8.x before 3.8.2 allows remote authenticated users to publish posts by leveraging the Contributor role, related to wp-admin/includes/post.php and wp-admin/includes/class-wp-posts-list-table.php.