CVE-2013-7407

2014-10-22T10:55:06
ID CVE-2013-7407
Type cve
Reporter NVD
Modified 2014-10-22T20:06:25

Description

Cross-site request forgery (CSRF) vulnerability in the MRBS module for Drupal allows remote attackers to hijack the authentication of unspecified victims via unknown vectors.