CVE-2013-7323

2014-06-09T15:55:10
ID CVE-2013-7323
Type cve
Reporter NVD
Modified 2014-06-24T10:59:57

Description

python-gnupg before 0.3.5 allows context-dependent attackers to execute arbitrary commands via shell metacharacters in unspecified vectors.