CVE-2013-7276

2014-01-08T10:30:02
ID CVE-2013-7276
Type cve
Reporter NVD
Modified 2017-08-28T21:34:06

Description

Cross-site scripting (XSS) vulnerability in inc/raf_form.php in the Recommend to a friend plugin 2.0.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via the current_url parameter.