CVE-2013-7275

2014-01-08T10:29:56
ID CVE-2013-7275
Type cve
Reporter NVD
Modified 2014-02-25T09:03:18

Description

Cross-site scripting (XSS) vulnerability in misc.php in MyBB (aka MyBulletinBoard) before 1.6.12 allows remote attackers to inject arbitrary web script or HTML via the editor parameter in a smilie list popup.