CVE-2013-6929

2013-12-27T23:53:06
ID CVE-2013-6929
Type cve
Reporter NVD
Modified 2013-12-30T11:39:16

Description

SQL injection vulnerability in Cybozu Garoon 3.7 SP2 and earlier allows remote authenticated users to execute arbitrary SQL commands via crafted API input.