CVE-2013-6906

2013-12-05T07:55:37
ID CVE-2013-6906
Type cve
Reporter NVD
Modified 2013-12-13T00:22:24

Description

Cross-site scripting (XSS) vulnerability in a mail component in Cybozu Garoon before 3.7.0, when Internet Explorer 6 through 8 is used, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.