CVE-2013-6887

2014-04-27T16:55:23
ID CVE-2013-6887
Type cve
Reporter NVD
Modified 2014-04-28T13:35:53

Description

OpenJPEG 1.5.1 allows remote attackers to cause a denial of service via unspecified vectors that trigger NULL pointer dereferences, division-by-zero, and other errors.