CVE-2013-6868

2013-11-23T13:55:05
ID CVE-2013-6868
Type cve
Reporter NVD
Modified 2013-11-25T14:53:22

Description

SAP Sybase Adaptive Server Enterprise (ASE) 15.0.3 before 15.0.3 ESD#4.3, 15.5 before 15.5 ESD#5.3, and 15.7 before 15.7 SP50 or 15.7 SP100 allows local users to obtain sensitive information via unspecified vectors.