CVE-2013-6859

2013-11-23T13:55:04
ID CVE-2013-6859
Type cve
Reporter NVD
Modified 2013-11-25T13:46:37

Description

SAP Sybase Adaptive Server Enterprise (ASE) before 15.0.3 ESD#4.3. 15.5 before 15.5 ESD#5.3, and 15.7 before 15.7 SP50 or 15.7 SP100 does not properly perform authorization, which allows remote authenticated users to gain privileges via unspecified vectors.