CVE-2013-6814

2013-11-20T09:12:30
ID CVE-2013-6814
Type cve
Reporter NVD
Modified 2013-11-20T11:18:39

Description

The J2EE Engine in SAP NetWeaver 6.40, 7.02, and earlier allows remote attackers to redirect users to arbitrary web sites, conduct phishing attacks, and obtain sensitive information (cookies and SAPPASSPORT) via unspecified vectors.