CVE-2013-6804

2013-12-05T13:55:12
ID CVE-2013-6804
Type cve
Reporter NVD
Modified 2013-12-06T13:33:38

Description

Cross-site scripting (XSS) vulnerability in the Search module before 1.1.1 for Jamroom allows remote attackers to inject arbitrary web script or HTML via the search_string parameter to search/results/all/1/4.