CVE-2013-6745

2013-12-22T10:16:04
ID CVE-2013-6745
Type cve
Reporter NVD
Modified 2017-08-28T21:34:00

Description

Cross-site scripting (XSS) vulnerability in the IMS server before Ifix 6 in IBM Security Access Manager for Enterprise Single Sign-On (ISAM ESSO) 8.2 allows remote authenticated users to inject arbitrary web script or HTML via crafted input to an unspecified dynamic web form.