CVE-2013-6733

2013-12-17T10:21:28
ID CVE-2013-6733
Type cve
Reporter NVD
Modified 2017-08-28T21:34:00

Description

Cross-site scripting (XSS) vulnerability in the Web Application in the Classic Meeting Server in IBM Sametime 7.5.1.2 through 8.5.2.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.