CVE-2013-6474

2014-03-14T15:55:00
ID CVE-2013-6474
Type cve
Reporter cve@mitre.org
Modified 2016-12-31T02:59:00

Description

Heap-based buffer overflow in the pdftoopvp filter in CUPS and cups-filters before 1.0.47 allows remote attackers to execute arbitrary code via a crafted PDF file.