CVE-2013-6454

2014-05-12T10:55:06
ID CVE-2013-6454
Type cve
Reporter NVD
Modified 2014-05-13T10:21:31

Description

Cross-site scripting (XSS) vulnerability in MediaWiki before 1.19.10, 1.2x before 1.21.4, and 1.22.x before 1.22.1 allows remote attackers to inject arbitrary web script or HTML via a -o-link attribute.