CVE-2013-6453

2014-05-12T14:55:00
ID CVE-2013-6453
Type cve
Reporter cve@mitre.org
Modified 2014-05-13T14:01:00

Description

MediaWiki before 1.19.10, 1.2x before 1.21.4, and 1.22.x before 1.22.1 does not properly sanitize SVG files, which allows remote attackers to have unspecified impact via invalid XML.