CVE-2013-6409

2013-12-07T20:55:00
ID CVE-2013-6409
Type cve
Reporter cve@mitre.org
Modified 2013-12-09T20:52:00

Description

Debian adequate before 0.8.1, when run by root with the --user option, allows local users to hijack the tty and possibly gain privileges via the TIOCSTI ioctl.