CVE-2013-6323

2014-05-01T17:29:00
ID CVE-2013-6323
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

Cross-site scripting (XSS) vulnerability in the Administration Console in IBM WebSphere Application Server (WAS) 7.x before 7.0.0.33, 8.x before 8.0.0.9, and 8.5.x before 8.5.5.2, and WebSphere Virtual Enterprise 7.x before 7.0.0.5, allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL.