CVE-2013-6311

2014-06-28T00:55:00
ID CVE-2013-6311
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

SQL injection vulnerability in IBM Marketing Platform 9.1 before FP2 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors.