CVE-2013-6309

2014-06-28T00:55:00
ID CVE-2013-6309
Type cve
Reporter cve@mitre.org
Modified 2017-08-29T01:33:00

Description

IBM Marketing Platform 9.1 before FP2 allows remote authenticated users to hijack sessions, and consequently read records, modify records, or conduct transactions, via an unspecified link injection.