CVE-2013-6281

2013-10-25T10:55:02
ID CVE-2013-6281
Type cve
Reporter NVD
Modified 2013-10-25T14:17:11

Description

Cross-site scripting (XSS) vulnerability in codebase/spreadsheet.php in the Spreadsheet (dhtmlxSpreadsheet) plugin 2.0 for WordPress allows remote attackers to inject arbitrary web script or HTML via the "page" parameter.