CVE-2013-6280

2013-10-25T14:55:00
ID CVE-2013-6280
Type cve
Reporter cve@mitre.org
Modified 2013-10-25T18:06:00

Description

Cross-site scripting (XSS) vulnerability in Social Sharing Toolkit plugin before 2.1.2 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.