CVE-2013-6212

2014-04-19T17:55:06
ID CVE-2013-6212
Type cve
Reporter NVD
Modified 2014-04-21T15:34:42

Description

Unspecified vulnerability in HP Database and Middleware Automation 10.0, 10.01, 10.10, and 10.20 before 10.20.100 allows remote authenticated users to obtain sensitive information via unknown vectors.